Commit bd5577b9 authored by David Maus's avatar David Maus
Browse files

Require PHP 7.2 in Travis

parent c8860803
language: php
php:
- 5.6
- 7.2
install:
- composer install
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment